<!DOCTYPE html>
    <!--[if IE 6]>
    <html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <![endif]-->
    <!--[if IE 7]>
    <html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <![endif]-->
    <!--[if IE 8]>
    <html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <![endif]-->
    <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
    <html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
<head>
    <title>Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde | Diário de Alphaville</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <meta charset="UTF-8" />
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width" />
    <meta name='description' content='
Foto: Divulgação
As doações de ovos de chocolate podem ser feitas de 26 de março a 3 de abril através do drive-thru ' /><meta name="keywords" content="," />    <link rel="shortcut icon" href="">
    <link rel="pingback" href="http://diariodealphaville.com.br/wordpress/xmlrpc.php" />
    	<link rel="stylesheet" type="text/css" href="http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/style.css" />

<style type="text/css">
    body {
                                
                                        font-size:13px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .section_box p {
                                        font-size:13px;
                        font-family:arial;
                        font-weight: normal;
                    }
    a {
        color: ;
    }
    a:hover {
        color: ;
    }
    .logo {
        margin-top: 5px;
    }
    h1#site_title {
                                        font-size:26px;
                        font-family:arial;
                        font-weight: normal;
                    }
    h2#site_desc {
                                        font-size:16px;
                        font-family:arial;
                        font-weight: normal;
                    }
     .entry-content h1{
                                        font-size:36px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h2{
                                        font-size:30px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h3{
                                        font-size:24px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h4{
                                        font-size:18px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h5{
                                        font-size:14px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h6{
                                        font-size:12px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .top_bar{
        background: ;
    }
    .today_date {
        background: ;
    }
    .t_menu ul li a {
        color: ;
    }
    .t_menu ul li a:hover {
        color: ;
    }
    .t_menu ul li ul {
        background: ;
    }
    .t_menu ul li ul li:hover {
        background: ;
    }
    .t_menu ul li ul li a {
        color: ;
    }
    .t_menu ul li ul li a:hover {
        color: ;
    }
    .header_content {
                         
    }
    nav.navigation {
        background: ;
        border-color: ;
    }
    ul.main_menu li {
        border-right-color: ;
    }
    ul.main_menu li:first-child {
        border-left-color: ;
    }
    ul.main_menu li.current-menu-item, ul.main_menu li:hover, ul.main_menu li.current-menu-ancestor {
        background-color: ;
        border-bottom-color: ;
    }
    ul.main_menu li a {
        color: ;
    }
    ul.main_menu li a:hover {
        color: ;
    }
    ul.main_menu li ul li a {
        color: ;
    }
    ul.main_menu li ul li a:hover {
        color: ;
    }
    .main_bar {
    background: ;
    border-color: ;
    box-shadow: 0 3px #c9c9c9;
    -moz-box-shadow: 0 3px #c9c9c9;
    -webkit-box-shadow: 0 3px #c9c9c9;
    }
    .breaking_news span.ticker_title {
    background: ;
    border-color: ;
    color: ;
    }
    .ticker_bg span.wrap_arrow {
    background-color: ;
    }
    .ticker_bg {
        background: ;
    }
    .breaking_news ul#ticker li a, .breaking_news ul#ticker li {
        color: ;
    }
    .breaking_news ul#ticker li a:hover {
        color: ;
    }
    .bblock_title h2,
    .block_title h2 {
        background:  !important;
    }
    .news_box5 .read_more:hover,
    .block_title h2:after {
        background:  !important;
        border-color:  !important;
    }
    footer {
        border-top-color: ;
        background: ;
        color: ;
    }
    .copyright {
        background: ;
        color: ;
    }
    .ondemand {
        background: ;
        border-bottom-color: ;
                                        font-size:12px;
                        font-family:arial;
                        font-weight: normal;
                    }
                        
                    .to_top {
        background: url() no-repeat;
    }
        @media only screen and (min-width: 768px) and (max-width: 959px) {
            }
    @media only screen and (min-width: 480px) and (max-width: 767px) {
            }
    @media only screen and (min-width: 320px) and (max-width: 479px) {
            } 
   
</style>    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://diariodealphaville.com.br/barueri/alpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude/" />
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde - Diário de Alphaville"/>
<meta property="og:description" content="Foto: Divulgação As doações de ovos de chocolate podem ser feitas de 26 de março a 3 de abril através do drive-thru do shopping, no domingo de Páscoa as entregas serão encaminhadas para o Hospital de Barueri. A ação conta com o apoio do Manuia SPA e da loja Cacau Show no empreendimento  Completamos um [...]"/>
<meta property="og:url" content="http://diariodealphaville.com.br/barueri/alpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude/"/>
<meta property="og:site_name" content="Diário de Alphaville"/>
<meta property="og:image" content="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2021/03/pascoa-alpha-square.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Diário de Alphaville &raquo;" href="http://diariodealphaville.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário de Alphaville &raquo;  Feed de comentários" href="http://diariodealphaville.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário de Alphaville &raquo; Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde  Feed de comentários" href="http://diariodealphaville.com.br/barueri/alpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude/feed/" />
<link rel='stylesheet' id='responsive-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/responsive.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gray-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/skins/gray.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/shortcodes.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/prettyPhoto.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodealphaville.com.br/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodealphaville.com.br/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='http://diariodealphaville.com.br/?p=22900' />
</head>
<body class="single single-post postid-22900 single-format-standard wpb-js-composer js-comp-ver-3.6.3 vc_responsive">
        <!--Header Area-->
    <div class="boxed">
      
    <header>
        <div class="top_bar">
            <div class="inner">
                                                <div class="today_date">
                    <p>terça-feira ,  30  março 2021</p>
                </div>
                                <div class="t_menu">
                                            <div class="menu-nav-container"><ul id="menu-nav" class="top_menu"><li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://diariodealphaville.com.br/como-anunciar-midia-kit/">Como Anunciar / Mídia Kit</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://diariodealphaville.com.br/mapas/">Mapas</a></li>
</ul></div>                                    </div>
                		<div class="mobileTopMenu_wrap">
		   <div id="mobile_top_menu_secondary" class="menu-nav-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option value="http://diariodealphaville.com.br/como-anunciar-midia-kit/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117">Como Anunciar / Mídia Kit</option><option value="http://diariodealphaville.com.br/mapas/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857">Mapas</option></select></div>		</div>
                                                    
	<div class="custom-social-icons">
	    <ul>
		<li><a href="http://www.facebook.com/DiarioDeAlphaville" class="Facebook tip_n" title="Facebook"><img src="http://diario.p.ht/wp-content/themes/effectivenews/images/sb-icons/fb.png" alt="Facebook" class="sh-sb-icon" /></a></li>	    </ul>
	</div>
                            </div>
        </div>
		<div class="main_bar">
	    <div class="inner">
					    	    
	    <div class="breaking_news">
		                <span class="ticker_title">Últimas Notícias</span>
				<div class="ticker_bg">
		<span class="wrap_arrow"></span>
                <div class="ticker_wrap">
                    <ul id="ticker">
									                        <li><a href="http://diariodealphaville.com.br/barueri/barueri-36a-cidade-sustentavel-pais/" rel="bookmark">&raquo; Barueri é a 36a cidade mais sustentável do País</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/barueri-teleconsultas-sao-importante-reforco-atendimento-vitimas-covid-19/" rel="bookmark">&raquo; Barueri: Teleconsultas são um importante reforço no atendimento a pessoas vítimas da Covid-19</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/alpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude/" rel="bookmark">&raquo; Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/alpha-post-marco-leia-3/" rel="bookmark">&raquo; Alpha Post de Março. Leia aqui!</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/26-marco-aniversario-emancipacao-politica-administrativa-barueri-saiba-historia/" rel="bookmark">&raquo; 26 de março, aniversário da emancipação política-administrativa de Barueri. Saiba a história aqui.</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/parabens-barueri-aniversario-72-anos-emancipacao-politico-administrativa-26-marco/" rel="bookmark">&raquo; Parabéns, Barueri! Aniversário de 72 anos de Emancipação Político-Administrativa em 26 de março</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/barueri-funcionarao-servicos-saude-feriado-2603-0404/" rel="bookmark">&raquo; Barueri &#8211; Como funcionarão os serviços de Saúde durante o feriado de 26/03 a 04/04</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/barueri-municipio-recebe-maior-lote-vacinas-ja-entregue-ate-momento-amanha-vacina-68-anos/" rel="bookmark">&raquo; Barueri: Município recebe o maior lote de vacinas já entregue até o momento e amanhã, vacina quem tem 68 anos</a></li>
			                        <li><a href="http://diariodealphaville.com.br/santana-de-parnaiba/fundo-social-solidariedade-santana-parnaiba-realiza-diversas-acoes-pandemia/" rel="bookmark">&raquo; Fundo Social de Solidariedade de Santana de Parnaíba realiza diversas ações durante a pandemia</a></li>
			                        <li><a href="http://diariodealphaville.com.br/mundo/agende-pandemia-passar-visita-cafe-colonial-recanto-boituva/" rel="bookmark">&raquo; Agende, quando a pandemia passar: visita ao Café Colonial Recanto em Boituva</a></li>
									                    </ul>
                </div>
		</div>
            </div>
	    <script>
		jQuery(document).ready(function($) {
		    //News Teaker
		    $(function() {
			var _scroll = {
				delay:  1000 ,
				easing: 'linear',
				items: 1,
				duration:  7000 ,
				timeoutDuration: 0,
				pauseOnHover: 'immediate'
			};
			$('#ticker').carouFredSel({
				width: 1000,
				align: false,
								items: {
					width: 'variable',
					height: 35,
					visible: 1
				},
				scroll: _scroll
			});
			$('ticker ul li:last').width(2000);
		    });
		});
	    </script>
				
			    </div>
	</div>
	        <div class="header_content">
            <div class="inner">
                <div class="logo">
                                        <a href="http://diariodealphaville.com.br" title="Diário de Alphaville">
                        <img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/05/logo_diarioalpha.png" alt="Diário de Alphaville" >
                    </a>
                                    </div>
                                		    <div class="top_banner_big">
                		<a href="https://www.facebook.com/dtmtechnote/">
		<img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/05/CAMPANHA-UTILIDADE-PÚBLICA-COVID-19-ALPHA-POST-728x90_5.jpg" alt="">
		</a>
		            </div>
	                            </div>
        </div>
    </header>
    	<script>	
	jQuery(document).ready(function($) {
		var stickyHeaderTop = $('.navigation').offset().top;
		$(window).scroll(function(){
		    if( $(window).scrollTop() > stickyHeaderTop ) {
			//$('.navigation').css({position: 'fixed', top: '0px', float: 'right'});
			$('.navigation').addClass("sticky_nav");
		    } else {
			$('.navigation').removeClass("sticky_nav");
		    }
		});
	});
	</script>
    <nav class="navigation">
        <div class="inner">
                            <div class="menu-menu-container"><ul id="menu-menu" class="main_menu"><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="http://diariodealphaville.com.br/cate/alphaville/">Alphaville</a>
<ul class="sub-menu">
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://diariodealphaville.com.br/cate/alphaville/mapas/">Mapas Alphaville e Tamboré</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="http://diariodealphaville.com.br/cate/barueri/">Barueri</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://diariodealphaville.com.br/cate/santana-de-parnaiba/">Santana de Parnaíba</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://diariodealphaville.com.br/cate/edicoes-express/">Edições Express</a></li>
</ul></div>                        
             		<div class="mobileTopMenu_wrap">
		   <div id="mobile_menu_secondary" class="menu-menu-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option value="http://diariodealphaville.com.br/cate/alphaville/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80">Alphaville</option><option value="http://diariodealphaville.com.br/cate/alphaville/mapas/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141">&nbsp;&nbsp;&nbsp;&nbsp;Mapas Alphaville e Tamboré</option><option value="http://diariodealphaville.com.br/cate/barueri/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137">Barueri</option><option value="http://diariodealphaville.com.br/cate/santana-de-parnaiba/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86">Santana de Parnaíba</option><option value="http://diariodealphaville.com.br/cate/edicoes-express/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139">Edições Express</option></select></div>		</div>
                    </div>
    </nav>
    <!--Header Area-->
            <!--Main-->
    <div class="main_content psidebar-right">
        
                <!--wrap-->
        <div class="wrap">
        
    <div id="crumbs"><a href="http://diariodealphaville.com.br">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://diariodealphaville.com.br/cate/alphaville/" title="Ver todos os posts em Alphaville">Alphaville</a> <span class='delimiter'>&raquo;</span> <span class="current">Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde</span></div>    
    	
        <div class="page_wrap">
            <div class="page_inner">
		    						
					<article id="post-22900" class="post-22900 post type-post status-publish format-standard hentry category-alphaville category-barueri category-brasil category-sao-paulo clearfix" role="article" itemscope itemtype="http://schema.org/BlogPosting">
		    <div class="post_header">
			<h2>Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde</h2>
						        <span class="p_meta">
        <span class="date">março 28, 2021 4:01 pm</span>
            <span class="author">by:  <a rel="author" href="http://diariodealphaville.com.br/author/glaucia/" title="">Gláucia Poppe </a></span>
            <span class="category">Category: <a href="http://diariodealphaville.com.br/cate/alphaville/" title="Ver todos os posts em Alphaville" rel="category tag">Alphaville</a>, <a href="http://diariodealphaville.com.br/cate/barueri/" title="Ver todos os posts em Barueri" rel="category tag">Barueri</a>, <a href="http://diariodealphaville.com.br/cate/brasil/" title="Ver todos os posts em Brasil" rel="category tag">Brasil</a>, <a href="http://diariodealphaville.com.br/cate/sao-paulo/" title="Ver todos os posts em São Paulo" rel="category tag">São Paulo</a></span>
                <span class="resize-t"><a id="increase-font" href="#"> A+ </a>/<a id="decrease-font" href="#"> A- </a> </span></span>
        					    </div>
		    
		    								
		    		    
		    <div class="entry-content resize">
						<p style="text-align: left;" align="center"><a href="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2021/03/pascoa-alpha-square.jpg"><img class="aligncenter size-full wp-image-22901" alt="pascoa alpha square" src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2021/03/pascoa-alpha-square.jpg" width="580" height="285" /></a></p>
<p style="text-align: left;" align="center"><span style="color: #888888;"><b>Foto: Divulgação</b></span></p>
<p align="center"><i>As doações de ovos de chocolate podem ser feitas de 26 de março a 3 de abril através do drive-thru do shopping, no domingo de Páscoa as entregas serão encaminhadas para o Hospital de Barueri. A ação conta com o apoio do Manuia SPA e da loja Cacau Show no empreendimento</i></p>
<p> Completamos um ano de pandemia e medidas restritivas, e não tem como falar deste período sem citar a dedicação extrema dos profissionais da saúde que seguem na linha de frente contra o coronavírus. Para homenagear e agradecer, o <b>Alpha Square Mall, </b>em Alphaville, realizará a segunda edição da <i>Páscoa Solidaria</i>, arrecadando ovos de chocolate para presentear as equipes de atendimento do Hospital de Barueri.</p>
<p>Dados da Fundação Osvaldo Cruz (Fiocruz) comprovam o quanto estes trabalhadores estão esgotados, 95% dos entrevistados tiveram alterações significativas na rotina, cerca de 50% admitiram trabalhar mais de 40 horas semanais e 45% ainda fazem jornada dupla, trabalhando em mais de um emprego.</p>
<p>“O momento pede empatia e reconhecimento, além de distanciamento. No ano passado realizamos uma ação semelhante e arrecadamos cerca de 400 ovos de Páscoa. Foi a maneira que encontramos de agradecer a eles por todos os esforços no combate à Covid-19. E foi emocionante, gratificante para nós, proporcionar alguns minutos de carinho desde aos recepcionistas do hospital até os médicos” explica Luís Claudio Nato, superintendente do<b> </b>empreendimento</p>
<p>As doações podem ser entregues através do drive-thru do shopping, no período de 26 de março a 3 de abril, das 10 às 20h. Além disso, está ação tem o apoio do Manuia SPA e da Cacau Show, unidades do Alpha Square Mall. E a distribuição dos ovos de chocolate aos profissionais será no dia 4 de abril, domingo de Páscoa, respeitando todas as medidas protetivas indicadas.</p>
<p>O <b>Alpha Square Mall</b> permanece fechado para visitação, com os lojistas atendendo virtualmente e entregas por delivery ou drive-thru, somente as lojas de serviços essenciais atendendo presencialmente. E o empreendimento segue com todos os protocolos de segurança para os colaboradores. As compras podem ser feitas através do marketplace Alpha Square On ou diretamente com as lojas do empreendimento através de aplicativos e as mercadorias retiradas da melhor forma para o cliente.</p>
<p><b>Serviço:</b></p>
<p>Horários de atendimento conforme as determinações do Governo de São Paulo, com drive-thru e delivery, porém, é necessário verificar e alinhar previamente com a loja desejada.</p>
<p><i>Site: </i><a href="http://www.alphasquaremall.com.br/" target="_blank" rel="nofollow noopener noreferrer"><i>www.alphasquaremall.com.br</i></a><i></i></p>
<p><i>Marketplace: </i><a href="http://www.alphasquareon.com.br/" target="_blank" rel="nofollow noopener noreferrer"><i>www.alphasquareon.com.br</i></a><i></i></p>
<p><i>Redes sociais: @alphasquaremall no Instagram e Facebook</i></p>
<p><i>Telefone: 11 2664-0405</i></p>
<p><i>Avenida Sagitário, 138 – Barueri</i></p>
<p><strong>Sobre o Shopping:</strong></p>
<p>O Alpha Square Mall foi inaugurado em 2011, possui 72 lojas distribuídas em 2 pisos com diversas opções em gastronomia e serviços. Dentre as operações presentes no empreendimento, os clientes encontram restaurantes como o tradicional Bar do Alemão e Fredio’s Steak House, doceria Cacau Show, Manuia SPA, Latam Viagens além de cafés, empório, lojas especializadas em vinhos, moda, serviços de estética/beleza, entre outros. Com arquitetura diferenciada, assinada por Pablo Slemenson -quem também idealizou o projeto arquitetônico do Shopping Cidade Jardim em São Paulo-, além de um grande jardim central com teto retrátil, ambiente agradável e acolhedor para o cliente fazer suas compras, passear e apreciar boa gastronomia.</p>
<p>O empreendimento está em constante modernização, sempre apresentando programações culturais, de entretenimento e ações sociais em prol das comunidades locais. Mais informações: <a href="http://www.alphasqaureon.com.br/" target="_blank" rel="nofollow noopener noreferrer">www.alphasqaureon.com.br</a>.</p>
<p>&nbsp;</p>
								    </div>
		    
		     
		    
		</article>
						            </div>
	    	    	    <div class="article_footer">
		
	    		<div class="post_tags">
		    		</div>
	        
		    <div class="post_share">
		<button title="Facebook" class="tip_s">
	    <span class="fb-share"></span>
	    <a target="_new" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fdiariodealphaville.com.br%2Fbarueri%2Falpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude%2F&title=Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde">Facebook</a>
	</button>
		
		<button title="Twitter" class="tip_s">
	    <span class="twitter-share"></span>
	    <a target="_new" href="http://twitter.com/home?status=Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde+http%3A%2F%2Fdiariodealphaville.com.br%2Fbarueri%2Falpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude%2F">Twitter</a>
	</button>
		
		<button title="Google+" class="tip_s">
	    <span class="google-share"></span>
	    <a target="_new" href="https://plus.google.com/share?url=http%3A%2F%2Fdiariodealphaville.com.br%2Fbarueri%2Falpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude%2F">Google+</a>
	</button>
		
		
		
		
		<button title="Linkedin" class="tip_s">
	    <span class="linkedin-share"></span>
	    <a target="_new" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdiariodealphaville.com.br%2Fbarueri%2Falpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude%2F&title=Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde&source=">Linkedin</a>
	</button>
		
		
		
		
		
	
		<button title="Email" class="tip_s">
	    <span class="email-share"></span>
	    <a href="mailto:?subject=I wanted you to see this Link&amp;body=Check out this sitehttp%3A%2F%2Fdiariodealphaville.com.br%2Fbarueri%2Falpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude%2F.">Email</a>
	</button>
	    </div>
		
	    </div>
	    	            </div>
	
			<div class="post-nav">
	    <span class="nex"><a href="http://diariodealphaville.com.br/barueri/alpha-post-marco-leia-3/" rel="prev">Alpha Post de Março. Leia aqui!</a></span>	    <span class="prev"><a href="http://diariodealphaville.com.br/barueri/barueri-teleconsultas-sao-importante-reforco-atendimento-vitimas-covid-19/" rel="next">Barueri: Teleconsultas são um impor...</a></span>	</div>
		
	
		    		
	
		    	    <div class="block">
		<div class="block_box_title">
		    <h2>Related Posts</h2>
		    <span></span>
		</div>
		
				<section class="section_box related_posts">
		    <div class="content_inner">
				 <ul> 		    
	                	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/barueri/barueri-36a-cidade-sustentavel-pais/">Barueri é a 36a cidade mais sustentável do País</a></h3>
	
	    </li>
	    	    	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/barueri/barueri-teleconsultas-sao-importante-reforco-atendimento-vitimas-covid-19/">Barueri: Teleconsultas são um importante reforço no atendimento a pessoas vítimas da Covid-19</a></h3>
	
	    </li>
	    	    	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/barueri/alpha-post-marco-leia-3/">Alpha Post de Março. Leia aqui!</a></h3>
	
	    </li>
	    	    	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/barueri/26-marco-aniversario-emancipacao-politica-administrativa-barueri-saiba-historia/">26 de março, aniversário da emancipação política-administrativa de Barueri. Saiba a história aqui.</a></h3>
	
	    </li>
	    	    	    	    	    	    	</ul>
	    
		    </div>
		</section>
	    </div>
	    		
		
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div class="block_box_title">
		<h2>
			Leave a Comment		</h2>
		<span></span>
	</div>
	<div id="respond">
	
			<div class="add_comment">
		<form action="http://diariodealphaville.com.br/wordpress/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/barueri/alpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a>		</div>
	
						
			<p class="name">
                        <input type="text" name="author" id="author" value="Username*" onfocus="if(this.value=='Username*')this.value='';" onblur="if(this.value=='')this.value='Username*';" tabindex="1">
                        </p>
			
			<p class="email">
                        <input type="text" name="email" id="email" value="Email*" onfocus="if(this.value=='Email*')this.value='';" onblur="if(this.value=='')this.value='Email*';" tabindex="2">
                        </p>
			
			<p class="website">
                        <input id="a-site" type="text" name="website" value="Website" onfocus="if(this.value=='Website')this.value='';" onblur="if(this.value=='')this.value='Website';" tabindex="3">
                        </p>
			
		
					
			<p class="commentarea"><textarea aria-required="true" rows="9" cols="50" name="comment" id="comment" onfocus="if (this.value=='Comment...') this.value='';" onblur="if (this.value=='') this.value='Comment...';" tabindex="4">Comment...</textarea></p>
			
			
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p class="post-comment"><button id="submit" class="send_comment" type="submit">Post Comment</button>
			<input type='hidden' name='comment_post_ID' value='22900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2ee91387c" /></p>	
		</form>
	</div>
		</div>

		
        </div>
        <!--wrap-->
        
	        <aside class="sidebar">
            						 		<div class="widget widget_recent_entries">		<div class="widget_title"><h2>PUBLICAÇÕES</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">		<ul>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/barueri-36a-cidade-sustentavel-pais/" title="Barueri é a 36a cidade mais sustentável do País">Barueri é a 36a cidade mais sustentável do País</a>
							<span class="post-date">30/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/barueri-teleconsultas-sao-importante-reforco-atendimento-vitimas-covid-19/" title="Barueri: Teleconsultas são um importante reforço no atendimento a pessoas vítimas da Covid-19">Barueri: Teleconsultas são um importante reforço no atendimento a pessoas vítimas da Covid-19</a>
							<span class="post-date">29/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/alpha-square-mall-realiza-pascoa-solidaria-segundo-ano-consecutivo-homenagear-profissionais-saude/" title="Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde">Alpha Square Mall realiza Páscoa Solidária pelo segundo ano consecutivo para homenagear os profissionais da saúde</a>
							<span class="post-date">28/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/alpha-post-marco-leia-3/" title="Alpha Post de Março. Leia aqui!">Alpha Post de Março. Leia aqui!</a>
							<span class="post-date">27/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/26-marco-aniversario-emancipacao-politica-administrativa-barueri-saiba-historia/" title="26 de março, aniversário da emancipação política-administrativa de Barueri. Saiba a história aqui.">26 de março, aniversário da emancipação política-administrativa de Barueri. Saiba a história aqui.</a>
							<span class="post-date">26/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/parabens-barueri-aniversario-72-anos-emancipacao-politico-administrativa-26-marco/" title="Parabéns, Barueri! Aniversário de 72 anos de Emancipação Político-Administrativa em 26 de março">Parabéns, Barueri! Aniversário de 72 anos de Emancipação Político-Administrativa em 26 de março</a>
							<span class="post-date">26/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/barueri-funcionarao-servicos-saude-feriado-2603-0404/" title="Barueri &#8211; Como funcionarão os serviços de Saúde durante o feriado de 26/03 a 04/04">Barueri &#8211; Como funcionarão os serviços de Saúde durante o feriado de 26/03 a 04/04</a>
							<span class="post-date">25/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/barueri-municipio-recebe-maior-lote-vacinas-ja-entregue-ate-momento-amanha-vacina-68-anos/" title="Barueri: Município recebe o maior lote de vacinas já entregue até o momento e amanhã, vacina quem tem 68 anos">Barueri: Município recebe o maior lote de vacinas já entregue até o momento e amanhã, vacina quem tem 68 anos</a>
							<span class="post-date">25/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/fundo-social-solidariedade-santana-parnaiba-realiza-diversas-acoes-pandemia/" title="Fundo Social de Solidariedade de Santana de Parnaíba realiza diversas ações durante a pandemia">Fundo Social de Solidariedade de Santana de Parnaíba realiza diversas ações durante a pandemia</a>
							<span class="post-date">24/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/mundo/agende-pandemia-passar-visita-cafe-colonial-recanto-boituva/" title="Agende, quando a pandemia passar: visita ao Café Colonial Recanto em Boituva">Agende, quando a pandemia passar: visita ao Café Colonial Recanto em Boituva</a>
							<span class="post-date">24/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/santana-parnaiba-criou-leitos-uti-enfermaria/" title="Santana de Parnaíba criou novos leitos de UTI e de enfermaria">Santana de Parnaíba criou novos leitos de UTI e de enfermaria</a>
							<span class="post-date">23/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/prefeitura-entrega-64-leitos-uti-alerta-so-isolamento-conter-colapso/" title="Prefeitura entrega 64 novos leitos de UTI, mas alerta que só isolamento pode conter o colapso">Prefeitura entrega 64 novos leitos de UTI, mas alerta que só isolamento pode conter o colapso</a>
							<span class="post-date">22/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/barueri-fundo-social-continua-arrecadando-doacoes-distribuicao/" title="Barueri: Fundo Social continua arrecadando doações para distribuição às famílias necessitadas">Barueri: Fundo Social continua arrecadando doações para distribuição às famílias necessitadas</a>
							<span class="post-date">21/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/ccr-viaoeste-ccr-rodoanel-repassaram-r-61-milhoes-imposto-municipios/" title="CCR ViaOeste e CCR RodoAnel repassaram  R$ 61 milhões em imposto para municípios">CCR ViaOeste e CCR RodoAnel repassaram  R$ 61 milhões em imposto para municípios</a>
							<span class="post-date">20/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/santana-parnaiba-informe-covid-19-18-marco/" title="Santana de Parnaíba: informe COVID-19 de 18 de março">Santana de Parnaíba: informe COVID-19 de 18 de março</a>
							<span class="post-date">19/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/santana-parnaiba-prefeitura-envia-carta-intencao-compra-vacina-sputinik-v/" title="Santana de Parnaíba: prefeitura envia carta de intenção para a compra da vacina Sputnik V">Santana de Parnaíba: prefeitura envia carta de intenção para a compra da vacina Sputnik V</a>
							<span class="post-date">18/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/alpha-square-mall-lanca-semana-consumidor-presente-especial-clientes-consumirem-atraves-marketplace-aplicativos-ate-19-marco/" title="Alpha Square Mall lança Semana do Consumidor com presente especial para os clientes que consumirem através do marketplace e aplicativos até 19 de março">Alpha Square Mall lança Semana do Consumidor com presente especial para os clientes que consumirem através do marketplace e aplicativos até 19 de março</a>
							<span class="post-date">17/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/santana-parnaiba-renova-contrato-mindlab-auxiliar-educacao-tempos-pandemia/" title="Santana de Parnaíba renova contrato com MindLAb para auxiliar na educação em tempos de pandemia">Santana de Parnaíba renova contrato com MindLAb para auxiliar na educação em tempos de pandemia</a>
							<span class="post-date">16/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/alphaville/alphaville-tambore-conserto-suporte-tecnico-acessorios-computadores-dtm/" title="Alphaville e Tamboré: Conserto, suporte técnico e acessórios para computadores &#8211; DTM">Alphaville e Tamboré: Conserto, suporte técnico e acessórios para computadores &#8211; DTM</a>
							<span class="post-date">15/03/2021</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/barueri-inicia-vacinacao-covid-19-idosos-74-anos/" title="Barueri inicia vacinação contra Covid-19 para idosos de 74 anos">Barueri inicia vacinação contra Covid-19 para idosos de 74 anos</a>
							<span class="post-date">14/03/2021</span>
						</li>
				</ul>
		</div></section></div><div class="widget widget_pages"><div class="widget_title"><h2>Páginas</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">		<ul>
			<li class="page_item page-item-114"><a href="http://diariodealphaville.com.br/como-anunciar-midia-kit/">Como Anunciar / Mídia Kit</a></li>
<li class="page_item page-item-853"><a href="http://diariodealphaville.com.br/mapas/">Mapas</a></li>
		</ul>
		</div></section></div><div class="widget widget_search"><div class="widget_title"><h2>Busca</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">						
<div class="mainsearch">
    <form method="get" action="http://diariodealphaville.com.br">
	<input type="text" name="s" id="search-form" value="Search here ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search here ...';}" />
	<input type="submit" id="searchsubmit" class="btnMainColor" value="Search" />
    </form>
</div>             
                </div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><center><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=244&w=h&c=407d99&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/244">São Paulo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></center></div>
		</div></section></div><div class="widget widget_links"><div class="widget_title"><h2>Blogroll</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">
	<ul class='xoxo blogroll'>
<li><a href="http://www.astin.com.br" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/astin.jpg"  alt="Astin"  /> Astin</a></li>
<li><a href="http://www.costacruzeiros.com" title="te" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/mini_costa.jpg"  alt="Costa Cruzeiros"  title="te" /> Costa Cruzeiros</a></li>
<li><a href="http://www.fruitdelapassion.com.br" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/fuit.jpg"  alt="Fruit de la Passion"  /> Fruit de la Passion</a></li>
<li><a href="http://www.tematicoscosta.com.br" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/mini_tematicos.jpg"  alt="Tematicos Costa"  /> Tematicos Costa</a></li>

	</ul>
</div></section></div>
<div class="widget widget_categories"><div class="widget_title"><h2>Categorias</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">		<ul>
	<li class="cat-item cat-item-33"><a href="http://diariodealphaville.com.br/cate/aldeia-da-serra/" title="Ver todos os posts arquivados em Aldeia da Serra">Aldeia da Serra</a> (8)
</li>
	<li class="cat-item cat-item-4"><a href="http://diariodealphaville.com.br/cate/alphaville/" title="Ver todos os posts arquivados em Alphaville">Alphaville</a> (795)
</li>
	<li class="cat-item cat-item-49"><a href="http://diariodealphaville.com.br/cate/antartica/" title="Ver todos os posts arquivados em Antártica">Antártica</a> (2)
</li>
	<li class="cat-item cat-item-23"><a href="http://diariodealphaville.com.br/cate/argentina-e-uruguai-prata/" title="Ver todos os posts arquivados em Argentina e Uruguai (Prata)">Argentina e Uruguai (Prata)</a> (8)
</li>
	<li class="cat-item cat-item-63"><a href="http://diariodealphaville.com.br/cate/bahia/" title="Ver todos os posts arquivados em Bahia">Bahia</a> (1)
</li>
	<li class="cat-item cat-item-3"><a href="http://diariodealphaville.com.br/cate/barueri/" title="Ver todos os posts arquivados em Barueri">Barueri</a> (1002)
</li>
	<li class="cat-item cat-item-10"><a href="http://diariodealphaville.com.br/cate/brasil/" title="Ver todos os posts arquivados em Brasil">Brasil</a> (1947)
</li>
	<li class="cat-item cat-item-30"><a href="http://diariodealphaville.com.br/cate/brasilia/" title="Ver todos os posts arquivados em Brasília">Brasília</a> (9)
</li>
	<li class="cat-item cat-item-47"><a href="http://diariodealphaville.com.br/cate/buenos-airesargentina/" title="Ver todos os posts arquivados em Buenos Aires/Argentina">Buenos Aires/Argentina</a> (1)
</li>
	<li class="cat-item cat-item-71"><a href="http://diariodealphaville.com.br/cate/cajamar/" title="Ver todos os posts arquivados em Cajamar">Cajamar</a> (2)
</li>
	<li class="cat-item cat-item-66"><a href="http://diariodealphaville.com.br/cate/campinas/" title="Ver todos os posts arquivados em Campinas">Campinas</a> (1)
</li>
	<li class="cat-item cat-item-8"><a href="http://diariodealphaville.com.br/cate/carapicuiba/" title="Ver todos os posts arquivados em Carapicuíba">Carapicuíba</a> (14)
</li>
	<li class="cat-item cat-item-89"><a href="http://diariodealphaville.com.br/cate/ceagesp/" title="Ver todos os posts arquivados em Ceagesp">Ceagesp</a> (1)
</li>
	<li class="cat-item cat-item-68"><a href="http://diariodealphaville.com.br/cate/colombia/" title="Ver todos os posts arquivados em Colômbia">Colômbia</a> (2)
</li>
	<li class="cat-item cat-item-26"><a href="http://diariodealphaville.com.br/cate/cotia/" title="Ver todos os posts arquivados em Cotia">Cotia</a> (4)
</li>
	<li class="cat-item cat-item-17"><a href="http://diariodealphaville.com.br/cate/edicoes-express/" title="Ver todos os posts arquivados em Edições Express">Edições Express</a> (3)
</li>
	<li class="cat-item cat-item-75"><a href="http://diariodealphaville.com.br/cate/editado-em-alphavillesp/" title="Ver todos os posts arquivados em Editado em Alphaville/SP">Editado em Alphaville/SP</a> (1)
</li>
	<li class="cat-item cat-item-54"><a href="http://diariodealphaville.com.br/cate/embu-das-artes/" title="Ver todos os posts arquivados em Embu das Artes">Embu das Artes</a> (1)
</li>
	<li class="cat-item cat-item-73"><a href="http://diariodealphaville.com.br/cate/estado-de-sao-paulo/" title="Ver todos os posts arquivados em Estado de São Paulo">Estado de São Paulo</a> (2)
</li>
	<li class="cat-item cat-item-64"><a href="http://diariodealphaville.com.br/cate/eua/" title="Ver todos os posts arquivados em EUA">EUA</a> (4)
</li>
	<li class="cat-item cat-item-81"><a href="http://diariodealphaville.com.br/cate/francisco-morato/" title="Ver todos os posts arquivados em Francisco Morato">Francisco Morato</a> (2)
</li>
	<li class="cat-item cat-item-82"><a href="http://diariodealphaville.com.br/cate/franco-da-rocha/" title="Ver todos os posts arquivados em Franco da Rocha">Franco da Rocha</a> (1)
</li>
	<li class="cat-item cat-item-80"><a href="http://diariodealphaville.com.br/cate/frando-da-rocha/" title="Ver todos os posts arquivados em Frando da Rocha">Frando da Rocha</a> (1)
</li>
	<li class="cat-item cat-item-74"><a href="http://diariodealphaville.com.br/cate/grande-sao-paulo/" title="Ver todos os posts arquivados em Grande São Paulo">Grande São Paulo</a> (1)
</li>
	<li class="cat-item cat-item-56"><a href="http://diariodealphaville.com.br/cate/grande-sao-paulo-regiao-oeste-alphaville/" title="Ver todos os posts arquivados em Grande São Paulo &#8211; Região Oeste &#8211; Alphaville">Grande São Paulo &#8211; Região Oeste &#8211; Alphaville</a> (981)
</li>
	<li class="cat-item cat-item-28"><a href="http://diariodealphaville.com.br/cate/itapevi/" title="Ver todos os posts arquivados em Itapevi">Itapevi</a> (3)
</li>
	<li class="cat-item cat-item-85"><a href="http://diariodealphaville.com.br/cate/itu/" title="Ver todos os posts arquivados em Itú">Itú</a> (1)
</li>
	<li class="cat-item cat-item-90"><a href="http://diariodealphaville.com.br/cate/jandira/" title="Ver todos os posts arquivados em Jandira">Jandira</a> (4)
</li>
	<li class="cat-item cat-item-78"><a href="http://diariodealphaville.com.br/cate/las-vegas-nevada/" title="Ver todos os posts arquivados em Las Vegas/ Nevada">Las Vegas/ Nevada</a> (1)
</li>
	<li class="cat-item cat-item-79"><a href="http://diariodealphaville.com.br/cate/lisboa-portugal/" title="Ver todos os posts arquivados em Lisboa/ Portugal">Lisboa/ Portugal</a> (1)
</li>
	<li class="cat-item cat-item-18"><a href="http://diariodealphaville.com.br/cate/alphaville/mapas/" title="Ver todos os posts arquivados em Mapas Alphaville e Tamboré">Mapas Alphaville e Tamboré</a> (5)
</li>
	<li class="cat-item cat-item-70"><a href="http://diariodealphaville.com.br/cate/mogi-mirim/" title="Ver todos os posts arquivados em Mogi Mirim">Mogi Mirim</a> (1)
</li>
	<li class="cat-item cat-item-48"><a href="http://diariodealphaville.com.br/cate/montevideu-uruguai/" title="Ver todos os posts arquivados em Montevidéu/ Uruguai">Montevidéu/ Uruguai</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="http://diariodealphaville.com.br/cate/mundo/" title="Ver todos os posts arquivados em Mundo">Mundo</a> (140)
</li>
	<li class="cat-item cat-item-77"><a href="http://diariodealphaville.com.br/cate/nevada-usa/" title="Ver todos os posts arquivados em Nevada / USA">Nevada / USA</a> (1)
</li>
	<li class="cat-item cat-item-24"><a href="http://diariodealphaville.com.br/cate/nordeste/" title="Ver todos os posts arquivados em Nordeste">Nordeste</a> (6)
</li>
	<li class="cat-item cat-item-65"><a href="http://diariodealphaville.com.br/cate/nova-iorque/" title="Ver todos os posts arquivados em Nova Iorque">Nova Iorque</a> (1)
</li>
	<li class="cat-item cat-item-86"><a href="http://diariodealphaville.com.br/cate/orlando/" title="Ver todos os posts arquivados em Orlando">Orlando</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="http://diariodealphaville.com.br/cate/osasco/" title="Ver todos os posts arquivados em Osasco">Osasco</a> (7)
</li>
	<li class="cat-item cat-item-46"><a href="http://diariodealphaville.com.br/cate/prata/" title="Ver todos os posts arquivados em Prata">Prata</a> (6)
</li>
	<li class="cat-item cat-item-69"><a href="http://diariodealphaville.com.br/cate/regiao-metropolitana-de-medellin/" title="Ver todos os posts arquivados em Região Metropolitana de medellín">Região Metropolitana de medellín</a> (3)
</li>
	<li class="cat-item cat-item-51"><a href="http://diariodealphaville.com.br/cate/regiao-oeste-da-grande-sao-paulo/" title="Ver todos os posts arquivados em Região Oeste da Grande São Paulo">Região Oeste da Grande São Paulo</a> (142)
</li>
	<li class="cat-item cat-item-25"><a href="http://diariodealphaville.com.br/cate/rio-de-janeiro/" title="Ver todos os posts arquivados em Rio de Janeiro">Rio de Janeiro</a> (6)
</li>
	<li class="cat-item cat-item-5"><a href="http://diariodealphaville.com.br/cate/santana-de-parnaiba/" title="Ver todos os posts arquivados em Santana de Parnaíba">Santana de Parnaíba</a> (694)
</li>
	<li class="cat-item cat-item-44"><a href="http://diariodealphaville.com.br/cate/santana-de-parnaiba-centro-historico/" title="Ver todos os posts arquivados em Santana de Parnaíba &#8211; Centro Historico">Santana de Parnaíba &#8211; Centro Historico</a> (84)
</li>
	<li class="cat-item cat-item-41"><a href="http://diariodealphaville.com.br/cate/santos/" title="Ver todos os posts arquivados em Santos">Santos</a> (6)
</li>
	<li class="cat-item cat-item-9"><a href="http://diariodealphaville.com.br/cate/sao-paulo/" title="Ver todos os posts arquivados em São Paulo">São Paulo</a> (1601)
</li>
	<li class="cat-item cat-item-58"><a href="http://diariodealphaville.com.br/cate/sao-paulo-capital/" title="Ver todos os posts arquivados em São Paulo &#8211; Capital">São Paulo &#8211; Capital</a> (5)
</li>
	<li class="cat-item cat-item-29"><a href="http://diariodealphaville.com.br/cate/sao-roque/" title="Ver todos os posts arquivados em Saõ Roque">Saõ Roque</a> (8)
</li>
	<li class="cat-item cat-item-72"><a href="http://diariodealphaville.com.br/cate/taboao-da-serra/" title="Ver todos os posts arquivados em Taboão da Serra">Taboão da Serra</a> (1)
</li>
	<li class="cat-item cat-item-40"><a href="http://diariodealphaville.com.br/cate/tambore/" title="Ver todos os posts arquivados em Tamboré">Tamboré</a> (15)
</li>
	<li class="cat-item cat-item-31"><a href="http://diariodealphaville.com.br/cate/vila-velha-es/" title="Ver todos os posts arquivados em Vila Velha/ ES">Vila Velha/ ES</a> (1)
</li>
		</ul>
</div></section></div><div class="widget widget_text"><div class="widget_title"><h2>Editora / Jornalista</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><p>Gláucia Poppe<br />
MTB 62.151/SP<br/><br />
Aqui, você começa a navegar em um jornal 'online' de Alphaville e região da Editora Newsville de Alphaville, fundada em 1992. Não existe versão impressa do Diário de Alphaville, que é uma mídia 'on-line'. Venha fazer parte do nosso corpo de anunciantes, parceiros e colaboradores. Além da mídia 'on-line', temos mídia impressa (atual - Alpha Post) e sistema de distribuição 'porta a porta' (Malote Alphaville). Contato: editoranewsville@yahoo.com.br, (11)97575-6541 (Whatsapp) ou no rodapé da página. Clique em "Como Anunciar/ Midia Kit", acima, para obter instruções. Aceitamos permutas de publicidade por produtos e/ou serviços.</p>
</div>
		</div></section></div>				        </aside>
	        
    </div>
    <!--Main-->
    
<div class="clear"></div>

    <div class="clear"></div>
        <!--Footer-->
    <span class="footer_border"></span>
    <footer>
        <div class="inner">
            <div class="footer_widget">
                	         
            </div>
           <div class="footer_widget">
                	         
            </div>
           <div class="footer_widget">
                	         
            </div>
           <div class="footer_widget">
                	         
            </div>
        </div>
    </footer>
    <div class="copyright">
        <div class="inner">
            <div class="copyrights">
                <p>Contato: (11) 97575-6541(Whatsapp)  e-mail: editoranewsville@yahoo.com.br.

Copyrigth © Diário de Alphaville Online - 2009 / 2020</p>
            </div>
            
                            	<div class="social_bottom">
	    <ul class="b_social_icons">
						<li class="facebook"><a href="http://www.facebook.com/DiarioDeAlphaville">facebook</a></li>
																	    </ul>
	</div>
                        
        </div>
    </div>
    <!--Footer-->
            </div>
        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27095707-1'],['_trackPageview'],['b._setAccount', 'UA-31881187-1'],['b._trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})(); 
</script><script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.tipsy.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.carouFredSel-6.2.0-packed.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.cycle.all.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.tabset.1.0.min.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.prettyPhoto.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/post.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/resize.js?ver=jquery'></script>
</body>
</html>