<!DOCTYPE html>
    <!--[if IE 6]>
    <html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <![endif]-->
    <!--[if IE 7]>
    <html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <![endif]-->
    <!--[if IE 8]>
    <html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <![endif]-->
    <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
    <html lang="pt-BR" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
<head>
    <title>Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs | Diário de Alphaville</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <meta charset="UTF-8" />
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width" />
    <meta name='description' content='

Foto: Arquivo/ Secom

Os alunos da rede municipal e os alunos das ETECs, começaram a receber marmitex. A distribuiçã' /><meta name="keywords" content="," />    <link rel="shortcut icon" href="">
    <link rel="pingback" href="http://diariodealphaville.com.br/wordpress/xmlrpc.php" />
    	<link rel="stylesheet" type="text/css" href="http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/style.css" />

<style type="text/css">
    body {
                                
                                        font-size:13px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .section_box p {
                                        font-size:13px;
                        font-family:arial;
                        font-weight: normal;
                    }
    a {
        color: ;
    }
    a:hover {
        color: ;
    }
    .logo {
        margin-top: 5px;
    }
    h1#site_title {
                                        font-size:26px;
                        font-family:arial;
                        font-weight: normal;
                    }
    h2#site_desc {
                                        font-size:16px;
                        font-family:arial;
                        font-weight: normal;
                    }
     .entry-content h1{
                                        font-size:36px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h2{
                                        font-size:30px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h3{
                                        font-size:24px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h4{
                                        font-size:18px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h5{
                                        font-size:14px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .entry-content h6{
                                        font-size:12px;
                        font-family:arial;
                        font-weight: normal;
                    }
    .top_bar{
        background: ;
    }
    .today_date {
        background: ;
    }
    .t_menu ul li a {
        color: ;
    }
    .t_menu ul li a:hover {
        color: ;
    }
    .t_menu ul li ul {
        background: ;
    }
    .t_menu ul li ul li:hover {
        background: ;
    }
    .t_menu ul li ul li a {
        color: ;
    }
    .t_menu ul li ul li a:hover {
        color: ;
    }
    .header_content {
                         
    }
    nav.navigation {
        background: ;
        border-color: ;
    }
    ul.main_menu li {
        border-right-color: ;
    }
    ul.main_menu li:first-child {
        border-left-color: ;
    }
    ul.main_menu li.current-menu-item, ul.main_menu li:hover, ul.main_menu li.current-menu-ancestor {
        background-color: ;
        border-bottom-color: ;
    }
    ul.main_menu li a {
        color: ;
    }
    ul.main_menu li a:hover {
        color: ;
    }
    ul.main_menu li ul li a {
        color: ;
    }
    ul.main_menu li ul li a:hover {
        color: ;
    }
    .main_bar {
    background: ;
    border-color: ;
    box-shadow: 0 3px #c9c9c9;
    -moz-box-shadow: 0 3px #c9c9c9;
    -webkit-box-shadow: 0 3px #c9c9c9;
    }
    .breaking_news span.ticker_title {
    background: ;
    border-color: ;
    color: ;
    }
    .ticker_bg span.wrap_arrow {
    background-color: ;
    }
    .ticker_bg {
        background: ;
    }
    .breaking_news ul#ticker li a, .breaking_news ul#ticker li {
        color: ;
    }
    .breaking_news ul#ticker li a:hover {
        color: ;
    }
    .bblock_title h2,
    .block_title h2 {
        background:  !important;
    }
    .news_box5 .read_more:hover,
    .block_title h2:after {
        background:  !important;
        border-color:  !important;
    }
    footer {
        border-top-color: ;
        background: ;
        color: ;
    }
    .copyright {
        background: ;
        color: ;
    }
    .ondemand {
        background: ;
        border-bottom-color: ;
                                        font-size:12px;
                        font-family:arial;
                        font-weight: normal;
                    }
                        
                    .to_top {
        background: url() no-repeat;
    }
        @media only screen and (min-width: 768px) and (max-width: 959px) {
            }
    @media only screen and (min-width: 480px) and (max-width: 767px) {
            }
    @media only screen and (min-width: 320px) and (max-width: 479px) {
            } 
   
</style>    
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.18 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://diariodealphaville.com.br/santana-de-parnaiba/ontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs/" />
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs - Diário de Alphaville"/>
<meta property="og:description" content="Foto: Arquivo/ Secom Os alunos da rede municipal e os alunos das ETECs, começaram a receber marmitex. A distribuição acontece de segunda a sexta-feira, das 11h as 13h, em 7 colégios da cidade. Para ter o direito de receber a refeição, é necessário realizar o cadastro e ser morador da cidade. As aulas nos colégios [...]"/>
<meta property="og:url" content="http://diariodealphaville.com.br/santana-de-parnaiba/ontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs/"/>
<meta property="og:site_name" content="Diário de Alphaville"/>
<meta property="og:image" content="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2020/03/merenda.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Diário de Alphaville &raquo;" href="http://diariodealphaville.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário de Alphaville &raquo;  Feed de comentários" href="http://diariodealphaville.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário de Alphaville &raquo; Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs  Feed de comentários" href="http://diariodealphaville.com.br/santana-de-parnaiba/ontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs/feed/" />
<link rel='stylesheet' id='responsive-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/responsive.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gray-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/skins/gray.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/shortcodes.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/css/prettyPhoto.css?ver=3.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/comment-reply.min.js?ver=3.5.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodealphaville.com.br/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodealphaville.com.br/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.1" />
<link rel='shortlink' href='http://diariodealphaville.com.br/?p=20193' />
</head>
<body class="single single-post postid-20193 single-format-standard wpb-js-composer js-comp-ver-3.6.3 vc_responsive">
        <!--Header Area-->
    <div class="boxed">
      
    <header>
        <div class="top_bar">
            <div class="inner">
                                                <div class="today_date">
                    <p>terça-feira ,  31  março 2020</p>
                </div>
                                <div class="t_menu">
                                            <div class="menu-nav-container"><ul id="menu-nav" class="top_menu"><li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://diariodealphaville.com.br/como-anunciar-midia-kit/">Como Anunciar / Mídia Kit</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://diariodealphaville.com.br/mapas/">Mapas</a></li>
</ul></div>                                    </div>
                		<div class="mobileTopMenu_wrap">
		   <div id="mobile_top_menu_secondary" class="menu-nav-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option value="http://diariodealphaville.com.br/como-anunciar-midia-kit/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117">Como Anunciar / Mídia Kit</option><option value="http://diariodealphaville.com.br/mapas/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857">Mapas</option></select></div>		</div>
                                                    
	<div class="custom-social-icons">
	    <ul>
		<li><a href="http://www.facebook.com/DiarioDeAlphaville" class="Facebook tip_n" title="Facebook"><img src="http://diario.p.ht/wp-content/themes/effectivenews/images/sb-icons/fb.png" alt="Facebook" class="sh-sb-icon" /></a></li>	    </ul>
	</div>
                            </div>
        </div>
		<div class="main_bar">
	    <div class="inner">
					    	    
	    <div class="breaking_news">
		                <span class="ticker_title">Últimas Notícias</span>
				<div class="ticker_bg">
		<span class="wrap_arrow"></span>
                <div class="ticker_wrap">
                    <ul id="ticker">
									                        <li><a href="http://diariodealphaville.com.br/santana-de-parnaiba/grande-obra-complexo-saude-santana-parnaiba-segue-ritmo-acelerado/" rel="bookmark">&raquo; Grande obra do Complexo da Saúde em Santana de Parnaíba segue em ritmo acelerado</a></li>
			                        <li><a href="http://diariodealphaville.com.br/alphaville/santana-parnaiba-intensifica-acoes-combate-coronavirus/" rel="bookmark">&raquo; Santana de Parnaíba intensifica ações de combate ao Coronavírus</a></li>
			                        <li><a href="http://diariodealphaville.com.br/santana-de-parnaiba/ontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs/" rel="bookmark">&raquo; Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs</a></li>
			                        <li><a href="http://diariodealphaville.com.br/alphaville/prefeitura-santana-parnaiba-lanca-plataformas-tecnologicas-tirar-duvidas-realizar-consultas-on-line/" rel="bookmark">&raquo; Prefeitura de Santana de Parnaíba lança plataformas tecnológicas para tirar dúvidas e realizar consultas on-line</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/procon-barueri-disponibiliza-canais-denuncia-pratica-precos-abusivos/" rel="bookmark">&raquo; Procon Barueri disponibiliza canais de denúncia contra prática de preços abusivos</a></li>
			                        <li><a href="http://diariodealphaville.com.br/santana-de-parnaiba/santana-parnaiba-lancou-ontem-sistema-inovador-consultas-online-suspeita-coronavirus/" rel="bookmark">&raquo; Santana de Parnaíba lançou ontem: SISTEMA INOVADOR DE CONSULTAS ONLINE para suspeita de coronavírus</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/hoje-aniversario-71-anos-emancipacao-politica-administrativa-barueri/" rel="bookmark">&raquo; Hoje: aniversário de 71 anos da emancipação política-administrativa de Barueri</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/26-marco-barueri-vacinacao-h1n1-idosos-carros/" rel="bookmark">&raquo; 26 de março &#8211; Barueri vacinação H1N1 para idosos dentro dos carros</a></li>
			                        <li><a href="http://diariodealphaville.com.br/barueri/barueri-desinfeccao-cidade/" rel="bookmark">&raquo; Barueri: desinfecção na cidade</a></li>
			                        <li><a href="http://diariodealphaville.com.br/santana-de-parnaiba/combater-coronavirus-prefeitura-santana-parnaiba-realiza-desinfeccao-principais-pontos-circulacao/" rel="bookmark">&raquo; Para combater o novo coronavírus Prefeitura de Santana de Parnaíba realiza desinfecção dos principais pontos de circulação de pessoas</a></li>
									                    </ul>
                </div>
		</div>
            </div>
	    <script>
		jQuery(document).ready(function($) {
		    //News Teaker
		    $(function() {
			var _scroll = {
				delay:  1000 ,
				easing: 'linear',
				items: 1,
				duration:  7000 ,
				timeoutDuration: 0,
				pauseOnHover: 'immediate'
			};
			$('#ticker').carouFredSel({
				width: 1000,
				align: false,
								items: {
					width: 'variable',
					height: 35,
					visible: 1
				},
				scroll: _scroll
			});
			$('ticker ul li:last').width(2000);
		    });
		});
	    </script>
				
			    </div>
	</div>
	        <div class="header_content">
            <div class="inner">
                <div class="logo">
                                        <a href="http://diariodealphaville.com.br" title="Diário de Alphaville">
                        <img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/05/logo_diarioalpha.png" alt="Diário de Alphaville" >
                    </a>
                                    </div>
                                		    <div class="top_banner_big">
                		<a href="https://www.facebook.com/dtmtechnote/">
		<img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/05/Banner_Diario_Alphaville-726-903.jpg" alt="">
		</a>
		            </div>
	                            </div>
        </div>
    </header>
    	<script>	
	jQuery(document).ready(function($) {
		var stickyHeaderTop = $('.navigation').offset().top;
		$(window).scroll(function(){
		    if( $(window).scrollTop() > stickyHeaderTop ) {
			//$('.navigation').css({position: 'fixed', top: '0px', float: 'right'});
			$('.navigation').addClass("sticky_nav");
		    } else {
			$('.navigation').removeClass("sticky_nav");
		    }
		});
	});
	</script>
    <nav class="navigation">
        <div class="inner">
                            <div class="menu-menu-container"><ul id="menu-menu" class="main_menu"><li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://diariodealphaville.com.br/cate/alphaville/">Alphaville</a>
<ul class="sub-menu">
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="http://diariodealphaville.com.br/cate/alphaville/mapas/">Mapas Alphaville e Tamboré</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://diariodealphaville.com.br/cate/barueri/">Barueri</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a href="http://diariodealphaville.com.br/cate/santana-de-parnaiba/">Santana de Parnaíba</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="http://diariodealphaville.com.br/cate/edicoes-express/">Edições Express</a></li>
</ul></div>                        
             		<div class="mobileTopMenu_wrap">
		   <div id="mobile_menu_secondary" class="menu-menu-container"><select class="mobileMainMenu" id="mobileMainMenu" name="mobileMainMenu" onchange="location.href = document.getElementById('mobileMainMenu').value;"><option value="http://diariodealphaville.com.br/cate/alphaville/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80">Alphaville</option><option value="http://diariodealphaville.com.br/cate/alphaville/mapas/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141">&nbsp;&nbsp;&nbsp;&nbsp;Mapas Alphaville e Tamboré</option><option value="http://diariodealphaville.com.br/cate/barueri/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137">Barueri</option><option value="http://diariodealphaville.com.br/cate/santana-de-parnaiba/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86">Santana de Parnaíba</option><option value="http://diariodealphaville.com.br/cate/edicoes-express/" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139">Edições Express</option></select></div>		</div>
                    </div>
    </nav>
    <!--Header Area-->
            <!--Main-->
    <div class="main_content psidebar-right">
        
                <!--wrap-->
        <div class="wrap">
        
    <div id="crumbs"><a href="http://diariodealphaville.com.br">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://diariodealphaville.com.br/cate/brasil/" title="Ver todos os posts em Brasil">Brasil</a> <span class='delimiter'>&raquo;</span> <span class="current">Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs</span></div>    
    	
        <div class="page_wrap">
            <div class="page_inner">
		    						
					<article id="post-20193" class="post-20193 post type-post status-publish format-standard hentry category-brasil category-grande-sao-paulo-regiao-oeste-alphaville category-santana-de-parnaiba category-sao-paulo clearfix" role="article" itemscope itemtype="http://schema.org/BlogPosting">
		    <div class="post_header">
			<h2>Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs</h2>
						        <span class="p_meta">
        <span class="date">março 30, 2020 12:04 am</span>
            <span class="author">by:  <a rel="author" href="http://diariodealphaville.com.br/author/glaucia/" title="">Gláucia Poppe </a></span>
            <span class="category">Category: <a href="http://diariodealphaville.com.br/cate/brasil/" title="Ver todos os posts em Brasil" rel="category tag">Brasil</a>, <a href="http://diariodealphaville.com.br/cate/grande-sao-paulo-regiao-oeste-alphaville/" title="Ver todos os posts em Grande São Paulo - Região Oeste - Alphaville" rel="category tag">Grande São Paulo - Região Oeste - Alphaville</a>, <a href="http://diariodealphaville.com.br/cate/santana-de-parnaiba/" title="Ver todos os posts em Santana de Parnaíba" rel="category tag">Santana de Parnaíba</a>, <a href="http://diariodealphaville.com.br/cate/sao-paulo/" title="Ver todos os posts em São Paulo" rel="category tag">São Paulo</a></span>
                <span class="resize-t"><a id="increase-font" href="#"> A+ </a>/<a id="decrease-font" href="#"> A- </a> </span></span>
        					    </div>
		    
		    								
		    		    
		    <div class="entry-content resize">
						<p><a href="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2020/03/merenda.jpg"><img class="aligncenter size-full wp-image-20195" alt="merenda" src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2020/03/merenda.jpg" width="572" height="373" /></a></p>
<p>F<span style="color: #999999;"><strong>oto: Arquivo/ Secom</strong></span></p>
<p>Os alunos da rede municipal e os alunos das ETECs, começaram a receber marmitex. A distribuição acontece de segunda a sexta-feira, das 11h as 13h, em 7 colégios da cidade. Para ter o direito de receber a refeição, é necessário realizar o cadastro e ser morador da cidade.</p>
<p>As aulas nos colégios municipais continuam suspensas por tempo indeterminado e a prefeitura irá fazer a distribuição de refeições a partir de hoje segunda-feira (30), para todos os alunos da Rede Municipal e das ETECs que necessitem desta refeição.</p>
<p>A distribuição acontecerá de segunda a sexta-feira, das 11h às 13h, nos seguintes colégios: Alba de Mello Bonilha, Aldônio Ramos Teixeira, Anna Serra, Anacleto de Camargo, André Fernandes, Aurélio Gianini, Cora Coralina, Cristal Park, Georgina Nadalini, Imídeo Giuseppe Nérici, Maria Fernandes, Paulo Freire e Teotônio Vilela.</p>
<p>Vale lembrar que para receber esse benefício é necessário que os alunos sejam moradores da cidade e estejam matriculados nos colégios da Rede Municipal ou em uma das ETECs.</p>
<p>Para realizar o cadastro, entre em contato pelo telefone 4622-8601</p>
								    </div>
		    
		     
		    
		</article>
						            </div>
	    	    	    <div class="article_footer">
		
	    		<div class="post_tags">
		    		</div>
	        
		    <div class="post_share">
		<button title="Facebook" class="tip_s">
	    <span class="fb-share"></span>
	    <a target="_new" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fdiariodealphaville.com.br%2Fsantana-de-parnaiba%2Fontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs%2F&title=Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs">Facebook</a>
	</button>
		
		<button title="Twitter" class="tip_s">
	    <span class="twitter-share"></span>
	    <a target="_new" href="http://twitter.com/home?status=Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs+http%3A%2F%2Fdiariodealphaville.com.br%2Fsantana-de-parnaiba%2Fontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs%2F">Twitter</a>
	</button>
		
		<button title="Google+" class="tip_s">
	    <span class="google-share"></span>
	    <a target="_new" href="https://plus.google.com/share?url=http%3A%2F%2Fdiariodealphaville.com.br%2Fsantana-de-parnaiba%2Fontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs%2F">Google+</a>
	</button>
		
		
		
		
		<button title="Linkedin" class="tip_s">
	    <span class="linkedin-share"></span>
	    <a target="_new" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fdiariodealphaville.com.br%2Fsantana-de-parnaiba%2Fontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs%2F&title=Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs&source=">Linkedin</a>
	</button>
		
		
		
		
		
	
		<button title="Email" class="tip_s">
	    <span class="email-share"></span>
	    <a href="mailto:?subject=I wanted you to see this Link&amp;body=Check out this sitehttp%3A%2F%2Fdiariodealphaville.com.br%2Fsantana-de-parnaiba%2Fontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs%2F.">Email</a>
	</button>
	    </div>
		
	    </div>
	    	            </div>
	
			<div class="post-nav">
	    <span class="nex"><a href="http://diariodealphaville.com.br/alphaville/prefeitura-santana-parnaiba-lanca-plataformas-tecnologicas-tirar-duvidas-realizar-consultas-on-line/" rel="prev">Prefeitura de Santana de Parnaíba l...</a></span>	    <span class="prev"><a href="http://diariodealphaville.com.br/alphaville/santana-parnaiba-intensifica-acoes-combate-coronavirus/" rel="next">Santana de Parnaíba intensifica açõ...</a></span>	</div>
		
	
		    		
	
		    	    <div class="block">
		<div class="block_box_title">
		    <h2>Related Posts</h2>
		    <span></span>
		</div>
		
				<section class="section_box related_posts">
		    <div class="content_inner">
				 <ul> 		    
	                	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/santana-de-parnaiba/grande-obra-complexo-saude-santana-parnaiba-segue-ritmo-acelerado/">Grande obra do Complexo da Saúde em Santana de Parnaíba segue em ritmo acelerado</a></h3>
	
	    </li>
	    	    	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/alphaville/santana-parnaiba-intensifica-acoes-combate-coronavirus/">Santana de Parnaíba intensifica ações de combate ao Coronavírus</a></h3>
	
	    </li>
	    	    	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/alphaville/prefeitura-santana-parnaiba-lanca-plataformas-tecnologicas-tirar-duvidas-realizar-consultas-on-line/">Prefeitura de Santana de Parnaíba lança plataformas tecnológicas para tirar dúvidas e realizar consultas on-line</a></h3>
	
	    </li>
	    	    	    
	    	    <li class="related_item_style1">
		<div class="related_image">
		    		</div> <!--Related Image-->
		
		<h3><a href="http://diariodealphaville.com.br/barueri/procon-barueri-disponibiliza-canais-denuncia-pratica-precos-abusivos/">Procon Barueri disponibiliza canais de denúncia contra prática de preços abusivos</a></h3>
	
	    </li>
	    	    	    	    	    	    	</ul>
	    
		    </div>
		</section>
	    </div>
	    		
		
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div class="block_box_title">
		<h2>
			Leave a Comment		</h2>
		<span></span>
	</div>
	<div id="respond">
	
			<div class="add_comment">
		<form action="http://diariodealphaville.com.br/wordpress/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/santana-de-parnaiba/ontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a>		</div>
	
						
			<p class="name">
                        <input type="text" name="author" id="author" value="Username*" onfocus="if(this.value=='Username*')this.value='';" onblur="if(this.value=='')this.value='Username*';" tabindex="1">
                        </p>
			
			<p class="email">
                        <input type="text" name="email" id="email" value="Email*" onfocus="if(this.value=='Email*')this.value='';" onblur="if(this.value=='')this.value='Email*';" tabindex="2">
                        </p>
			
			<p class="website">
                        <input id="a-site" type="text" name="website" value="Website" onfocus="if(this.value=='Website')this.value='';" onblur="if(this.value=='')this.value='Website';" tabindex="3">
                        </p>
			
		
					
			<p class="commentarea"><textarea aria-required="true" rows="9" cols="50" name="comment" id="comment" onfocus="if (this.value=='Comment...') this.value='';" onblur="if (this.value=='') this.value='Comment...';" tabindex="4">Comment...</textarea></p>
			
			
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p class="post-comment"><button id="submit" class="send_comment" type="submit">Post Comment</button>
			<input type='hidden' name='comment_post_ID' value='20193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7b3db644b" /></p>	
		</form>
	</div>
		</div>

		
        </div>
        <!--wrap-->
        
	        <aside class="sidebar">
            						 		<div class="widget widget_recent_entries">		<div class="widget_title"><h2>PUBLICAÇÕES</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">		<ul>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/grande-obra-complexo-saude-santana-parnaiba-segue-ritmo-acelerado/" title="Grande obra do Complexo da Saúde em Santana de Parnaíba segue em ritmo acelerado">Grande obra do Complexo da Saúde em Santana de Parnaíba segue em ritmo acelerado</a>
							<span class="post-date">31/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/alphaville/santana-parnaiba-intensifica-acoes-combate-coronavirus/" title="Santana de Parnaíba intensifica ações de combate ao Coronavírus">Santana de Parnaíba intensifica ações de combate ao Coronavírus</a>
							<span class="post-date">30/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/ontem-prefeitura-santana-parnaiba-iniciou-entrega-marmitex-alunos-rede-municipal-etecs/" title="Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs">Hoje a Prefeitura de Santana de Parnaíba iniciou a entrega de marmitex para os alunos da rede municipal e ETECs</a>
							<span class="post-date">30/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/alphaville/prefeitura-santana-parnaiba-lanca-plataformas-tecnologicas-tirar-duvidas-realizar-consultas-on-line/" title="Prefeitura de Santana de Parnaíba lança plataformas tecnológicas para tirar dúvidas e realizar consultas on-line">Prefeitura de Santana de Parnaíba lança plataformas tecnológicas para tirar dúvidas e realizar consultas on-line</a>
							<span class="post-date">29/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/procon-barueri-disponibiliza-canais-denuncia-pratica-precos-abusivos/" title="Procon Barueri disponibiliza canais de denúncia contra prática de preços abusivos">Procon Barueri disponibiliza canais de denúncia contra prática de preços abusivos</a>
							<span class="post-date">28/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/santana-parnaiba-lancou-ontem-sistema-inovador-consultas-online-suspeita-coronavirus/" title="Santana de Parnaíba lançou ontem: SISTEMA INOVADOR DE CONSULTAS ONLINE para suspeita de coronavírus">Santana de Parnaíba lançou ontem: SISTEMA INOVADOR DE CONSULTAS ONLINE para suspeita de coronavírus</a>
							<span class="post-date">27/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/hoje-aniversario-71-anos-emancipacao-politica-administrativa-barueri/" title="Hoje: aniversário de 71 anos da emancipação política-administrativa de Barueri">Hoje: aniversário de 71 anos da emancipação política-administrativa de Barueri</a>
							<span class="post-date">26/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/26-marco-barueri-vacinacao-h1n1-idosos-carros/" title="26 de março &#8211; Barueri vacinação H1N1 para idosos dentro dos carros">26 de março &#8211; Barueri vacinação H1N1 para idosos dentro dos carros</a>
							<span class="post-date">26/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/barueri-desinfeccao-cidade/" title="Barueri: desinfecção na cidade">Barueri: desinfecção na cidade</a>
							<span class="post-date">26/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/combater-coronavirus-prefeitura-santana-parnaiba-realiza-desinfeccao-principais-pontos-circulacao/" title="Para combater o novo coronavírus Prefeitura de Santana de Parnaíba realiza desinfecção dos principais pontos de circulação de pessoas">Para combater o novo coronavírus Prefeitura de Santana de Parnaíba realiza desinfecção dos principais pontos de circulação de pessoas</a>
							<span class="post-date">26/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/prefeitura-barueri-higieniza-terminais-pontos-cidade/" title="Prefeitura de Barueri higieniza terminais e outros pontos da cidade">Prefeitura de Barueri higieniza terminais e outros pontos da cidade</a>
							<span class="post-date">25/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/sao-paulo/ccr-reforca-atendimento-caminhoneiros-combater-coronavirus/" title="CCR reforça atendimento a caminhoneiros  para combater coronavírus">CCR reforça atendimento a caminhoneiros  para combater coronavírus</a>
							<span class="post-date">24/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/sao-paulo/caixa-anuncia-horario-atendimento-agencias/" title="CAIXA ANUNCIA NOVO HORÁRIO DE ATENDIMENTO DAS AGÊNCIAS">CAIXA ANUNCIA NOVO HORÁRIO DE ATENDIMENTO DAS AGÊNCIAS</a>
							<span class="post-date">24/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/alphaville/atencao-esgotou-estoque-vacinas-hn-santana-parnaiba-vacinacao-suspensa/" title="ATENÇÃO &#8211; Esgotou o estoque de vacinas contra H1N1em Santana de Parnaíba. Vacinação suspensa!">ATENÇÃO &#8211; Esgotou o estoque de vacinas contra H1N1em Santana de Parnaíba. Vacinação suspensa!</a>
							<span class="post-date">23/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/santana-de-parnaiba/vacinacao-h1n1-alphaville-idosos-saiba-locais-comeca-amanha-escalonamento-mes-aniversario/" title="Vacinação contra H1N1 em Alphaville, para IDOSOS. Saiba os locais. Começa amanhã, com escalonamento pelo mês de aniversário.">Vacinação contra H1N1 em Alphaville, para IDOSOS. Saiba os locais. Começa amanhã, com escalonamento pelo mês de aniversário.</a>
							<span class="post-date">22/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/mundo/20121/" title="Prefeitura de Barueri decreta fechamento de todo comércio, a partir de amanhã, saiba quais são as exceções">Prefeitura de Barueri decreta fechamento de todo comércio, a partir de amanhã, saiba quais são as exceções</a>
							<span class="post-date">21/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/alphaville/20109/" title="Governo de São Paulo decreta quarentena de 15 dias, a partir da terça, dia 24. Saiba mais.">Governo de São Paulo decreta quarentena de 15 dias, a partir da terça, dia 24. Saiba mais.</a>
							<span class="post-date">21/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/comunicado-prefeitura-barueri/" title="Comunicado Prefeitura de Barueri">Comunicado Prefeitura de Barueri</a>
							<span class="post-date">21/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/alphaville/coronavirus-santana-parnaiba-emite-decreto-lei-partir-data-hoje-importante-leia/" title="Coronavírus: Santana de Parnaíba emite decreto lei a partir da data de hoje. Importante, leia.">Coronavírus: Santana de Parnaíba emite decreto lei a partir da data de hoje. Importante, leia.</a>
							<span class="post-date">20/03/2020</span>
						</li>
					<li>
				<a href="http://diariodealphaville.com.br/barueri/alphaville-cidades-situacao-atual-coronavirus/" title="Alphaville e suas cidades &#8211; situação atual do coronavírus">Alphaville e suas cidades &#8211; situação atual do coronavírus</a>
							<span class="post-date">20/03/2020</span>
						</li>
				</ul>
		</div></section></div><div class="widget widget_pages"><div class="widget_title"><h2>Páginas</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">		<ul>
			<li class="page_item page-item-114"><a href="http://diariodealphaville.com.br/como-anunciar-midia-kit/">Como Anunciar / Mídia Kit</a></li>
<li class="page_item page-item-853"><a href="http://diariodealphaville.com.br/mapas/">Mapas</a></li>
		</ul>
		</div></section></div><div class="widget widget_search"><div class="widget_title"><h2>Busca</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">						
<div class="mainsearch">
    <form method="get" action="http://diariodealphaville.com.br">
	<input type="text" name="s" id="search-form" value="Search here ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search here ...';}" />
	<input type="submit" id="searchsubmit" class="btnMainColor" value="Search" />
    </form>
</div>             
                </div></section></div><div class="widget widget_text"><div class="widget_title"><h2> </h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><center><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=244&w=h&c=407d99&f=ffffff" height="200px" width="215px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/244">São Paulo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></center></div>
		</div></section></div><div class="widget widget_links"><div class="widget_title"><h2>Blogroll</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">
	<ul class='xoxo blogroll'>
<li><a href="http://www.astin.com.br" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/astin.jpg"  alt="Astin"  /> Astin</a></li>
<li><a href="http://www.costacruzeiros.com" title="te" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/mini_costa.jpg"  alt="Costa Cruzeiros"  title="te" /> Costa Cruzeiros</a></li>
<li><a href="http://www.fruitdelapassion.com.br" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/fuit.jpg"  alt="Fruit de la Passion"  /> Fruit de la Passion</a></li>
<li><a href="http://www.tematicoscosta.com.br" target="_blank"><img src="http://diariodealphaville.com.br/wordpress/wp-content/uploads/2013/10/mini_tematicos.jpg"  alt="Tematicos Costa"  /> Tematicos Costa</a></li>

	</ul>
</div></section></div>
<div class="widget widget_categories"><div class="widget_title"><h2>Categorias</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">		<ul>
	<li class="cat-item cat-item-33"><a href="http://diariodealphaville.com.br/cate/aldeia-da-serra/" title="Ver todos os posts arquivados em Aldeia da Serra">Aldeia da Serra</a> (8)
</li>
	<li class="cat-item cat-item-4"><a href="http://diariodealphaville.com.br/cate/alphaville/" title="Ver todos os posts arquivados em Alphaville">Alphaville</a> (679)
</li>
	<li class="cat-item cat-item-49"><a href="http://diariodealphaville.com.br/cate/antartica/" title="Ver todos os posts arquivados em Antártica">Antártica</a> (2)
</li>
	<li class="cat-item cat-item-23"><a href="http://diariodealphaville.com.br/cate/argentina-e-uruguai-prata/" title="Ver todos os posts arquivados em Argentina e Uruguai (Prata)">Argentina e Uruguai (Prata)</a> (8)
</li>
	<li class="cat-item cat-item-63"><a href="http://diariodealphaville.com.br/cate/bahia/" title="Ver todos os posts arquivados em Bahia">Bahia</a> (1)
</li>
	<li class="cat-item cat-item-3"><a href="http://diariodealphaville.com.br/cate/barueri/" title="Ver todos os posts arquivados em Barueri">Barueri</a> (793)
</li>
	<li class="cat-item cat-item-10"><a href="http://diariodealphaville.com.br/cate/brasil/" title="Ver todos os posts arquivados em Brasil">Brasil</a> (1540)
</li>
	<li class="cat-item cat-item-30"><a href="http://diariodealphaville.com.br/cate/brasilia/" title="Ver todos os posts arquivados em Brasília">Brasília</a> (9)
</li>
	<li class="cat-item cat-item-47"><a href="http://diariodealphaville.com.br/cate/buenos-airesargentina/" title="Ver todos os posts arquivados em Buenos Aires/Argentina">Buenos Aires/Argentina</a> (1)
</li>
	<li class="cat-item cat-item-71"><a href="http://diariodealphaville.com.br/cate/cajamar/" title="Ver todos os posts arquivados em Cajamar">Cajamar</a> (1)
</li>
	<li class="cat-item cat-item-66"><a href="http://diariodealphaville.com.br/cate/campinas/" title="Ver todos os posts arquivados em Campinas">Campinas</a> (1)
</li>
	<li class="cat-item cat-item-8"><a href="http://diariodealphaville.com.br/cate/carapicuiba/" title="Ver todos os posts arquivados em Carapicuíba">Carapicuíba</a> (12)
</li>
	<li class="cat-item cat-item-68"><a href="http://diariodealphaville.com.br/cate/colombia/" title="Ver todos os posts arquivados em Colômbia">Colômbia</a> (2)
</li>
	<li class="cat-item cat-item-26"><a href="http://diariodealphaville.com.br/cate/cotia/" title="Ver todos os posts arquivados em Cotia">Cotia</a> (3)
</li>
	<li class="cat-item cat-item-17"><a href="http://diariodealphaville.com.br/cate/edicoes-express/" title="Ver todos os posts arquivados em Edições Express">Edições Express</a> (3)
</li>
	<li class="cat-item cat-item-75"><a href="http://diariodealphaville.com.br/cate/editado-em-alphavillesp/" title="Ver todos os posts arquivados em Editado em Alphaville/SP">Editado em Alphaville/SP</a> (1)
</li>
	<li class="cat-item cat-item-54"><a href="http://diariodealphaville.com.br/cate/embu-das-artes/" title="Ver todos os posts arquivados em Embu das Artes">Embu das Artes</a> (1)
</li>
	<li class="cat-item cat-item-73"><a href="http://diariodealphaville.com.br/cate/estado-de-sao-paulo/" title="Ver todos os posts arquivados em Estado de São Paulo">Estado de São Paulo</a> (2)
</li>
	<li class="cat-item cat-item-64"><a href="http://diariodealphaville.com.br/cate/eua/" title="Ver todos os posts arquivados em EUA">EUA</a> (4)
</li>
	<li class="cat-item cat-item-81"><a href="http://diariodealphaville.com.br/cate/francisco-morato/" title="Ver todos os posts arquivados em Francisco Morato">Francisco Morato</a> (2)
</li>
	<li class="cat-item cat-item-82"><a href="http://diariodealphaville.com.br/cate/franco-da-rocha/" title="Ver todos os posts arquivados em Franco da Rocha">Franco da Rocha</a> (1)
</li>
	<li class="cat-item cat-item-80"><a href="http://diariodealphaville.com.br/cate/frando-da-rocha/" title="Ver todos os posts arquivados em Frando da Rocha">Frando da Rocha</a> (1)
</li>
	<li class="cat-item cat-item-74"><a href="http://diariodealphaville.com.br/cate/grande-sao-paulo/" title="Ver todos os posts arquivados em Grande São Paulo">Grande São Paulo</a> (1)
</li>
	<li class="cat-item cat-item-56"><a href="http://diariodealphaville.com.br/cate/grande-sao-paulo-regiao-oeste-alphaville/" title="Ver todos os posts arquivados em Grande São Paulo &#8211; Região Oeste &#8211; Alphaville">Grande São Paulo &#8211; Região Oeste &#8211; Alphaville</a> (696)
</li>
	<li class="cat-item cat-item-28"><a href="http://diariodealphaville.com.br/cate/itapevi/" title="Ver todos os posts arquivados em Itapevi">Itapevi</a> (3)
</li>
	<li class="cat-item cat-item-85"><a href="http://diariodealphaville.com.br/cate/itu/" title="Ver todos os posts arquivados em Itú">Itú</a> (1)
</li>
	<li class="cat-item cat-item-78"><a href="http://diariodealphaville.com.br/cate/las-vegas-nevada/" title="Ver todos os posts arquivados em Las Vegas/ Nevada">Las Vegas/ Nevada</a> (1)
</li>
	<li class="cat-item cat-item-79"><a href="http://diariodealphaville.com.br/cate/lisboa-portugal/" title="Ver todos os posts arquivados em Lisboa/ Portugal">Lisboa/ Portugal</a> (1)
</li>
	<li class="cat-item cat-item-18"><a href="http://diariodealphaville.com.br/cate/alphaville/mapas/" title="Ver todos os posts arquivados em Mapas Alphaville e Tamboré">Mapas Alphaville e Tamboré</a> (5)
</li>
	<li class="cat-item cat-item-70"><a href="http://diariodealphaville.com.br/cate/mogi-mirim/" title="Ver todos os posts arquivados em Mogi Mirim">Mogi Mirim</a> (1)
</li>
	<li class="cat-item cat-item-48"><a href="http://diariodealphaville.com.br/cate/montevideu-uruguai/" title="Ver todos os posts arquivados em Montevidéu/ Uruguai">Montevidéu/ Uruguai</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="http://diariodealphaville.com.br/cate/mundo/" title="Ver todos os posts arquivados em Mundo">Mundo</a> (109)
</li>
	<li class="cat-item cat-item-77"><a href="http://diariodealphaville.com.br/cate/nevada-usa/" title="Ver todos os posts arquivados em Nevada / USA">Nevada / USA</a> (1)
</li>
	<li class="cat-item cat-item-24"><a href="http://diariodealphaville.com.br/cate/nordeste/" title="Ver todos os posts arquivados em Nordeste">Nordeste</a> (6)
</li>
	<li class="cat-item cat-item-65"><a href="http://diariodealphaville.com.br/cate/nova-iorque/" title="Ver todos os posts arquivados em Nova Iorque">Nova Iorque</a> (1)
</li>
	<li class="cat-item cat-item-86"><a href="http://diariodealphaville.com.br/cate/orlando/" title="Ver todos os posts arquivados em Orlando">Orlando</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="http://diariodealphaville.com.br/cate/osasco/" title="Ver todos os posts arquivados em Osasco">Osasco</a> (7)
</li>
	<li class="cat-item cat-item-46"><a href="http://diariodealphaville.com.br/cate/prata/" title="Ver todos os posts arquivados em Prata">Prata</a> (6)
</li>
	<li class="cat-item cat-item-69"><a href="http://diariodealphaville.com.br/cate/regiao-metropolitana-de-medellin/" title="Ver todos os posts arquivados em Região Metropolitana de medellín">Região Metropolitana de medellín</a> (3)
</li>
	<li class="cat-item cat-item-51"><a href="http://diariodealphaville.com.br/cate/regiao-oeste-da-grande-sao-paulo/" title="Ver todos os posts arquivados em Região Oeste da Grande São Paulo">Região Oeste da Grande São Paulo</a> (142)
</li>
	<li class="cat-item cat-item-25"><a href="http://diariodealphaville.com.br/cate/rio-de-janeiro/" title="Ver todos os posts arquivados em Rio de Janeiro">Rio de Janeiro</a> (6)
</li>
	<li class="cat-item cat-item-5"><a href="http://diariodealphaville.com.br/cate/santana-de-parnaiba/" title="Ver todos os posts arquivados em Santana de Parnaíba">Santana de Parnaíba</a> (519)
</li>
	<li class="cat-item cat-item-44"><a href="http://diariodealphaville.com.br/cate/santana-de-parnaiba-centro-historico/" title="Ver todos os posts arquivados em Santana de Parnaíba &#8211; Centro Historico">Santana de Parnaíba &#8211; Centro Historico</a> (83)
</li>
	<li class="cat-item cat-item-41"><a href="http://diariodealphaville.com.br/cate/santos/" title="Ver todos os posts arquivados em Santos">Santos</a> (6)
</li>
	<li class="cat-item cat-item-9"><a href="http://diariodealphaville.com.br/cate/sao-paulo/" title="Ver todos os posts arquivados em São Paulo">São Paulo</a> (1201)
</li>
	<li class="cat-item cat-item-58"><a href="http://diariodealphaville.com.br/cate/sao-paulo-capital/" title="Ver todos os posts arquivados em São Paulo &#8211; Capital">São Paulo &#8211; Capital</a> (5)
</li>
	<li class="cat-item cat-item-29"><a href="http://diariodealphaville.com.br/cate/sao-roque/" title="Ver todos os posts arquivados em Saõ Roque">Saõ Roque</a> (8)
</li>
	<li class="cat-item cat-item-72"><a href="http://diariodealphaville.com.br/cate/taboao-da-serra/" title="Ver todos os posts arquivados em Taboão da Serra">Taboão da Serra</a> (1)
</li>
	<li class="cat-item cat-item-40"><a href="http://diariodealphaville.com.br/cate/tambore/" title="Ver todos os posts arquivados em Tamboré">Tamboré</a> (11)
</li>
	<li class="cat-item cat-item-31"><a href="http://diariodealphaville.com.br/cate/vila-velha-es/" title="Ver todos os posts arquivados em Vila Velha/ ES">Vila Velha/ ES</a> (1)
</li>
		</ul>
</div></section></div><div class="widget widget_text"><div class="widget_title"><h2>Editora / Jornalista</h2><span></span></div>
			<section class="section_widget"><div class="widget_inner">			<div class="textwidget"><p>Gláucia Poppe<br />
MTB 62.151/SP<br/><br />
Aqui, você começa a navegar em um jornal 'online' de Alphaville e região da Editora Newsville de Alphaville, fundada em 1992. Não existe versão impressa do Diário de Alphaville, que é uma mídia 'on-line'. Venha fazer parte do nosso corpo de anunciantes, parceiros e colaboradores. Além da mídia 'on-line', temos mídia impressa (atual - Alpha Post) e sistema de distribuição 'porta a porta' (Malote Alphaville). Contato: editoranewsville@yahoo.com.br, (11)97575-6541 (Whatsapp) ou no rodapé da página. Clique em "Como Anunciar/ Midia Kit", acima, para obter instruções. Aceitamos permutas de publicidade por produtos e/ou serviços.</p>
</div>
		</div></section></div>				        </aside>
	        
    </div>
    <!--Main-->
    
<div class="clear"></div>

    <div class="clear"></div>
        <!--Footer-->
    <span class="footer_border"></span>
    <footer>
        <div class="inner">
            <div class="footer_widget">
                	         
            </div>
           <div class="footer_widget">
                	         
            </div>
           <div class="footer_widget">
                	         
            </div>
           <div class="footer_widget">
                	         
            </div>
        </div>
    </footer>
    <div class="copyright">
        <div class="inner">
            <div class="copyrights">
                <p>Contato: (11) 97575-6541(Whatsapp)  e-mail: editoranewsville@yahoo.com.br.

Copyrigth © Diário de Alphaville Online - 2009 / 2020</p>
            </div>
            
                            	<div class="social_bottom">
	    <ul class="b_social_icons">
						<li class="facebook"><a href="http://www.facebook.com/DiarioDeAlphaville">facebook</a></li>
																	    </ul>
	</div>
                        
        </div>
    </div>
    <!--Footer-->
            </div>
        <script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27095707-1'],['_trackPageview'],['b._setAccount', 'UA-31881187-1'],['b._trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})(); 
</script><script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.tipsy.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.carouFredSel-6.2.0-packed.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.cycle.all.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-includes/js/jquery/ui/jquery.ui.accordion.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.tabset.1.0.min.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/jquery.prettyPhoto.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/post.js?ver=jquery'></script>
<script type='text/javascript' src='http://diariodealphaville.com.br/wordpress/wp-content/themes/effectivenews/js/resize.js?ver=jquery'></script>
</body>
</html>